Panda 100HP Owners Club

Le forum francophone de la Panda 100HP
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème d'embrayage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Problème d'embrayage ?   Jeu 8 Déc - 9:22

Bonjour à tous Smile

Je viens vous demander de l'aide concernant ma Panda 100HP, acquise il y a un mois.

Depuis quelques semaines, j'ai l'impression que l'embrayage devient plus "rugueux" dans certaines conditions. C'est un peu aléatoire en fait, mais le phénomène semble être plus présent dans les bouchons. La sensation est assez bizarre ; on a l'impression qu'en deuxième partie de course de la pédale, l'embrayage devient un peu plus vibrant, et qu'il y aurait "quelque chose" en dessous... Difficile à expliquer...

D'autre part, à haut régime (au-dessus de 4.000-5.000 tr/min), l'embrayage vibre beaucoup plus, et le phénomène s'accentue.
Est-ce que c'est normal ? Je n'ai pas assez d'expérience pour pouvoir en conclure quoi que ce soit, mais je me doute que les vibrations de la boite doivent être en partie transmises dans le câble...

Ensuite, depuis une dizaine de jours, la pédale émet un léger claquement au ré-embrayage. En fait, si je débraye à fond et que je remonte doucement la pédale, il y a un point précis où la pédale émet un léger "cling", comme un bruit de ressort. On le sent même dans le pied. Le bruit se produit aussi bien moteur allumé que coupé...
Depuis cet instant, j'avais l'impression que la 3ème rentrait un peu moins bien.

Et enfin, depuis quelques jours, j'ai vraiment l'impression que ma boîte devient de plus en plus dure, notamment au rétrogradage, où je dois parfois "forcer" pour rentrer la seconde. La 3 et la 4 sont également plus dures qu'à l'origine.

Avant tout, je précise que j'en prends vraiment soin, et que je conduis 99% du temps en mode vraiment cool...


Bref, voilà ma question : savez-vous à quoi cela peut-il être lié ? Embrayage mort, butée morte ?
A l'achat, la voiture a passé le "test de l'embrayage" avec succès...

J'avais également entendu parler sur ce forum de problème de câble d'embrayage qui se détendait. Est-ce que cela pourrait être du à ce phénomène ? Et si oui, comment le retendre ?


Voilà, j'espère que vous saurez m'aiguiller sur la bonne solution !

Merci beaucoup pour votre aide Smile
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Jeu 8 Déc - 10:54

Ton ressentis décris fait en effet penser a une buté d'embrayage en train de mourir.

63.200 km ? Beaucoup de ville et petits parcours bouchonnés dans le passé ?

lol! Sur tes tof, ont voit bien la batterie et les pneus avant remplacés + le Ldr passé du rose au rouge foncé...
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Jeu 8 Déc - 12:09

Merci pour ta réponse Smile

Je ne peux pas être certain du type de parcours des anciens proprios, mais effectivement, je suis allé la chercher dans une zone assez rurale.

Le LDR est un peu plus clair en vrai que sur la photo. Et d'ailleurs, si je ne m'abuse, il a été changé à la dernière révision, à 59.000 km. Tu penses qu'il faut le remplacer ?
Et quel est le souci avec la batterie ?


Merci Wink
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Ven 9 Déc - 6:45

Chhongba a écrit:
Merci pour ta réponse Smile

Le LDR est un peu plus clair en vrai que sur la photo. Et d'ailleurs, si je ne m'abuse, il a été changé à la dernière révision, à 59.000 km. Tu penses qu'il faut le remplacer ?
Et quel est le souci avec la batterie ?


Merci Wink

lol! Aucun, rassure toi.
Revenir en haut Aller en bas
Castor Troy
Admin
avatar

Nombre de messages : 1152
Age : 35
Localisation : Genève
Date d'inscription : 22/03/2007

MessageSujet: Re: Problème d'embrayage ?   Ven 9 Déc - 7:12

Jempe à un eun problème de joint qui pissait dans l'embrayage... ce qui faisait patiner celui-ci... a par ca je n'ai jamais entendu de problème au niveau de l’embrayage...

Il est fort possible qu'il soit fatigué ou simplement au bout... regarde avec ton garagiste pour un diagnostique! J'espère qu'il n'est pas trop cher a remplacé... car difficilement remplaçable sois même!
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Ven 9 Déc - 10:45

Castor Troy a écrit:
Jempe à un eun problème de joint qui pissait dans l'embrayage... ce qui faisait patiner celui-ci... a par ca je n'ai jamais entendu de problème au niveau de l’embrayage...

Il est fort possible qu'il soit fatigué ou simplement au bout... regarde avec ton garagiste pour un diagnostique! J'espère qu'il n'est pas trop cher a remplacé... car difficilement remplaçable sois même!

Vue la précision de la jauge (huile neuve) nombre ont surement roulés avec un trop plein d'huile.
Suspect Ce qui retourne les joints.

Cette remarque ne vaut pas que pour Fiat.
* Et sur un mazout la sanction c'est un moteur via auto-combustion de l'huile et emballement moteur.

Sur ce, sur la 100hp au vue de la contenance du carter, un niveau trop bas entraine un dé-jaugeage soit une absence de lubrification du haut moteur. (courbes rapides etc) et a terme, serrage des aac.
Bref, le seul moyen d'améliorer serait a mon sens un radiateur d'huile donnant mini 1l mini de contenance supplémentaire.
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Ven 9 Déc - 13:09

Merci pour vos réponses Smile

J'essaierai de passer chez Fiat d'ici les vacances, dans une semaine donc. J'espère ne rien abimer d'ici là... En attendant, je décompose bien le mouvement à chaque passage de vitesse.

Ce soir, je suis resté dix bonnes minutes dans les bouchons en pleine ville. Résultat immédiat, puisque la sensation que la pédale "frotte dans quelque chose" est apparue très vite...

Donc pour vous, ça ne peut pas être lié à la tension du câble ?


Merci Wink
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Ven 9 Déc - 14:04

Si c'est la butée, tu sera rapidement fixé sans passage au garage préalable.
Passage des vitesses impossible moteur tournant quant celle ci sera passé au travers du mécanisme.

Pour rentrer ?

Démarrer première enclenché et passer les vitesse au bon régime (couple moteur) et éviter bouchons et feux.
(Non rencontré sur ma Panda heureusement) Mais sur d'autres dans le passé. Cinqué sporting inclue a.... pale 45.000 de ville pour le travail en RP.
Les autres, non Fiat a.... plus de 100.000.


Un joint fuyard dans le carter de boite, l'embrayage patinerais et accélérant en prise (surtout en cote) tu aurais la sensation d'accélérer au point mort. Régime moteur qui grimpe sans avancer plus.
Donc ce n'est pas le sujet.

lol! Sur Fa, tu a une section mécanique (Fiat) où les Modo's sont mécaniciens de métier.

La distri + pompe a eau est a remplacer si pas fait a 5 ans max. A voir.
Sur le 16s, si la courroie casse salade de soupapes contrairement au fire 8v.



Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Ven 9 Déc - 15:26

Aïe, tu me fais peur là... pale

Enfin j'aimerais autant ne pas avoir à en arriver là ! Pour l'anecdote, l'embrayage d'une autre de nos voitures a cassé la semaine passée, on l'a ramenée exactement de la même façon Laughing

La distri et la pompe à eau ont été faites à 59.000 km Smile
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Sam 10 Déc - 5:09

Bon, j'ai quand même vérifié le LDR : il est effectivement beaucoup plus rose en réalité, c'est la photo qui le rend un poil sombre Smile

Cet après-midi, je vais essayer de retendre le câble d'embrayage. J'ai vu que bien souvent, cela résolvait le problème de 3ème qui passe mal... Ca n'expliquera pas les sensations dans la pédale, mais ce serait déjà ça de gagné Smile
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Sam 10 Déc - 7:44

Bon, les nouvelles ne sont pas bonnes pale

Je suis parti faire un tour en 100HP avec mon père, justement pour qu'il puisse constater ce souci d'embrayage. Nous avons retendu le câble de deux tours au préalable.

Alors, côté embrayage justement, il a bien pu constater la sensation étrange que j'ai, à chaud. De mon côté, j'ai l'impression que la 3 accroche un peu mois.

Sauf que...

Un malheur n'arrivant jamais seul, en coupant le moteur puis en redémarrant, j'ai eu le fameux souci "ESP off + Hill Holder off + DA off". Deux fois d'affilée !
On repart, et sur une route à 90, en 6ème, le voyant moteur se met à clignoter pale
Ca a duré environ 20 secondes, et en lâchant les gaz, il a fini par s'arrêter. J'ai regardé dans le manuel : ce serait apparemment lié au catalyseur...

Donc dans tous les cas, je vais prendre RDV au plus tôt chez Fiat.

Mais d'après vous, ces problèmes sont-ils liés ? A quoi peut être du l'allumage du voyant moteur dans ces conditions ?


Merci beaucoup pour votre aide Wink
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Sam 10 Déc - 9:46

Peut-être contacter le garage qui a effectué la dernière révision non ?
Du moins si, tu a la copie de la facture.

Aucune idée concernant ton soucis (hormis batterie / alternateur a vérifier au multi-métre. (Au cas où...)
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Sam 10 Déc - 10:04

Le problème est que le garage en question est à 350 bornes de chez moi...

Je vais checker la batterie dès demain. On m'a donné la même réponse sur FA Smile

Merci Wink
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 5:36

Bonjour Smile

Je viens de procéder à quelques tests sur la batterie. Voici les mesures :

- 12.31 V à froid : pas terrible...
- 7.67 V quand le démarreur est actionné Neutral
- 11.8 V au ralenti ;
- un peu plus de 14 V à 2500 tr/min.

Tout ça me paraît donc un peu faiblard, mais est-ce suffisant pour expliquer les différents soucis que je rencontre ?


Merci Wink
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 7:52

Il fait froid et moteur non démarré la puissance chute.

Mais moteur tournant, tu devrais avoir 14v. (au ralentis)
* Contrôle le niveau de l'électrolyte. (eau déminérasé si appoints)
+ une bonne recharge (env 24h en charge lente)

Et suis l'évolution....

Gaffe a ta da électrique si batterie faible (gros consommateur)

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet309694.htm
http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet232846.htm
http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet360351.htm

Bon courage.


Dernière édition par philipped7 le Dim 11 Déc - 7:59, édité 1 fois
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 7:57

Je vais essayer de trouver un chargeur pour la recharger le week-end prochain.

Pour la DA, c'est bien ce qui me fait peur... Je ne risque pas de la bousiller d'ici là ? pale
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 8:01

J'ai édité dans l'interval (saut de page)
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 8:06

Chhongba a écrit:
Je vais essayer de trouver un chargeur pour la recharger le week-end prochain.

Pour la DA, c'est bien ce qui me fait peur... Je ne risque pas de la bousiller d'ici là ? pale

Déjà, limiter tout consommateur inutiles, lors du démarrage et ne pas tourner le volant en actionnant le démareur.

Pour le reste si ta batterie a plus de 4 ans, remplace là et surveille ensuite l'alternateur.
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 10:51

Merci pour ta réponse très complète Smile

Je ne sais pas exactement l'âge de la batterie. Je pense que c'est toi qui me disais que d'après mes photos, elle n'était pas d'origine. Et effectivement, selon le manuel, la batterie d'origine est censée avoir une sorte de témoin de charge, qui n'est pas présent sur la mienne. Par contre, ma batterie vient bien de chez Fiat.
Je n'ai aucune facture concernant la batterie, alors que j'ai les factures pour à peu près tout le reste...

Par contre, quelque chose m'a fait tilter dans ton deuxième lien (celui sur l'alternateur). Hier, en rentrant de ma petite virée où se sont déclarés les problèmes, j'ai ouvert le capot alors que le moteur tournait encore, et il y avait une sorte de bruit électrique, de sifflement. Je ne l'avais jamais remarqué avant, et mon père ne savait pas non plus d'où cela pouvait provenir. Or, il est écrit sur le topic dont tu as posté le lien qu'un alternateur défectueux émet un "miaulement de chat", ce qui y ressemble un peu...

EDIT : D'après mon père, il est plus probable que ce bruit vienne d'une pompe, mais en tout cas, pas de l'alternateur...

Je pense que je vais aller faire checker tout ça au plus vite par Fiat (en espérant ne pas me faire entuber...).

Je ne touche pas au volant quand je démarre ; je penserai à bien couper l'autoradio en démarrant Wink

Par contre, quand j'y pense : la semaine passée, j'ai calé lors d'un créneau. En redémarrant, je n'avais plus de DA (classique...), mais j'ai quand même continué la manoeuvre, en braquant sans assistance donc. Ca n'a pas pu endommager quoi que ce soit ?


Merci beaucoup pour ton aide santa
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 11:57

Ce qui a attiré mon attention sur tes photos c'est les bouchons de remplissages de ta batterie.

My 2009 Aucun témoins vert / noir mais les bouchons sont sous une plaquette et cachés.
Donc version différente où...remplacé (voir la puissance) Voir les tof des membres pour comparer.

Le Ldr, la couleur varie selon les Apn. Donc Ras sur ce sujet.
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 12:00

Ok donc la batterie serait donc d'origine... Raison de plus pour la changer Smile
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 12:03

Si c'est que celà. Simplissime.

Prend les cotes de la semelle et hauteur, sens des bornes et passe a Carrouf en chercher une de puissance équivalente voir légèrement supérieure.

Surveille tout de même ensuite au multimétre ton alternateur.
Et jette un oueil a la tension de la courroie accessoire.


Dernière édition par philipped7 le Dim 11 Déc - 12:07, édité 2 fois
Revenir en haut Aller en bas
philipped7

avatar

Nombre de messages : 676
Age : 62
Localisation : IDF '94' / Paca '06'
Date d'inscription : 21/03/2009

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 12:03

Shocked doublon
Revenir en haut Aller en bas
Frose

avatar

Nombre de messages : 669
Age : 29
Localisation : Courbevoie
Date d'inscription : 26/06/2010

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 12:14

Désolé de devoir te dire ça Chhongba, mais j'ai l'impression que tu as hérité d'une 100hp "merguez" ou en tout cas qui a été malmené vu tous les problèmes que tu accumules en si peu de temps. Mad
Revenir en haut Aller en bas
Chhongba



Nombre de messages : 56
Localisation : Nord
Date d'inscription : 31/10/2011

MessageSujet: Re: Problème d'embrayage ?   Dim 11 Déc - 12:57

Frose a écrit:
Désolé de devoir te dire ça Chhongba, mais j'ai l'impression que tu as hérité d'une 100hp "merguez" ou en tout cas qui a été malmené vu tous les problèmes que tu accumules en si peu de temps. Mad

J'y avais pensé, mais ça m'étonnerait quand même un peu, pour deux raisons :

- L'ancien proprio avait l'air très soigneux. Alors évidemment, ce n'est qu'une impression et je peux tout à fait me planter... Toujours est-il que j'ai toutes les factures depuis l'achat en neuf, et qu'elle a toujours été entretenue chez Fiat...

- La plupart de mes problèmes ("ESP off + DA off", 3ème qui craque) sont a priori "classiques" sur cette voiture, d'après de nombreux topics que j'ai pu lire sur ce forum.

Alors évidemment, il reste cette sensation dans l'embrayage... Si ça tombe c'est normal, enfin à voir pale
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'embrayage ?   

Revenir en haut Aller en bas
 
Problème d'embrayage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème d’embrayage.
» Très étrange problème d'embrayage (ou de boite ?)...
» Problème d'embrayage!!
» Problème d'embrayage
» problème d'embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Panda 100HP Owners Club :: Technique :: Problèmes mécaniques et astuces-
Sauter vers: