Panda 100HP Owners Club

Le forum francophone de la Panda 100HP
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Démarrage à froid laborieux.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Démarrage à froid laborieux.   Lun 1 Oct - 22:10

Bonjour à tous!

Je me permet de créer un nouveau sujet car après recherche sur le forum je n'ai pas trouvé de sujets correspondant à mon problème.

Depuis plus d'une semaine, ma panda cale au premier démarrage à froid mais démarre au second.
Elle n'a que 3 ans et 36 000 km au compteur.
Je pensais d'abord à un problème de batterie mais après vérification le voltage est bon (diagnostique de mon chargeur de batteries) et de plus elle démarre très bien à chaud...

Deuxième option, j'ai pensé à un problème d'injecteur encrassés (comme je roule relativement peu) et j'ai donc mis un produit dans le réservoir d'essence pour nettoyer le circuit mais sans succès.

La chose qui me surprends le plus c'est que lorsque le moteur à tourné depuis moins de 3h elle démarre du premier coup.
Niveau performances elle n'a pas de trous à l'accélération, le moteur pousse fort comme d'habitude et elle abat toujours son 0 à 100 en 9-10 secondes.
Le ralenti et très stable aussi.

Je pense maintenant à un problème de sonde de température pour le starter automatique ou bien au filtre à essence mais comme dit plus haut elle est encore jeune, je trouve, pour ce genre de problèmes.

Est ce que quelqu'un à déjà rencontré ce genre de problèmes?

Merci d'avance à tous ceux qui pourrons m'apporter leurs conseilles ou retour d'expérience.
Excellente journée à tous
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 0:11

Quand tu dis cale, c'est à dire ? Le moteur démarre puis cale ou alors il ne démarre pas puis au second coup de clé il part ?

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Anca



Nombre de messages : 161
Age : 31
Localisation : Belgique
Date d'inscription : 03/05/2011

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 1:10

Ou tu démarras sans embrayage pour caler. Non sérieusement, je comprend pas non plus ton problème s'est ton démarreur qui ne fonctionne pas ou s'est quand ton moteur tourne déjà et que tu entame une manœuvre après un arrêt.

Car si c'est sa, mets un peu plus de gaz pour que ton monteur soit plus confortable dans les tours. Que se passe-t-il si tu re-lâches doucement l'embrayage sans accélérer. Car si tu cale à se moment là c'est que l'embrayage est mort et que tu laisse traîner ton pied dessus, qui le fait patiner. 36 000 km c'est pas beaucoup Suspect avec un embrayage on doit haut moins faire 150 000 km.

Les seules fois ou je cale c'est quant je démarre trop lentement pour les moteurs car j'appuis pas assez sur les gaz dans le gros trafic urbain ou tout le monde est à l'arrêt.
Revenir en haut Aller en bas
codename047



Nombre de messages : 259
Date d'inscription : 25/05/2011

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 1:43

Ce qu'il veut dire c'est que quand il donne son coup de clé, ca part tout juste et ça "cale". Le second coup de clé, aucun soucis souci pour la mettre en marche ! Tout comme une auto qui peut avoir du mal à démarrer lorsqu'elle couche dehors en période de grand froid.

J'ai rencontré ton "souci" à un certain moment. Si on peut appeler ça un souci hein ! J'ai eu l'idée de remplacer mes bougies, fallait que je le fasse ! Plus rien depuis !

Peut-être pas ça, peut-être un concours de circonstance j'en sais rien : du moins je ne m'en faisais point lorsque c'est arrivé !
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 1:59

J'ai bien compris que c'est pas en roulant, ce que je veux savoir c'est si le moteur cale immédiatement après avoir démarré ou s'il est impossible à démarrer même en faisant durer le premier coup de clé.

Le froid serait étonnant, il a le problème depuis une semaine, les températures annoncées dans sa région n'étaient pas non plus polaires. Après je sais qu'on peut pas forcément s'y fier, les températures annoncées en Normandie sont plus hautes que ce que j'ai, je suis dans une cuvette mais de là à avoir le symptôme du démarrage par grand froid...
Moi j'ai jamais eu le problème et pourtant, ça peut descendre régulièrement à -15°C l'hiver... Surtout qu'on a quasiment la même config : 3 ans aussi mais j'ai moins de km.

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
codename047



Nombre de messages : 259
Date d'inscription : 25/05/2011

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 2:12

C'est une simple interprétation de son problème hein Wink
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 2:18

Oui, oui, tout a fait, ce n'était pas une critique de ma part. Wink

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 3:31

Bonjour à tous,

Merci beaucoup à Codename047, julio et anca pour vos commentaires.

Effectivement comme le dit Codename047:
Je tourne la clé de contacte, (au point mort bien sur lol) et le démarreur fait un bruit normal.
Le moteur commence à tourner au bout de 1 à 2 sec mais avec un ralenti très (trop) bas...
Résultat, le moteur cale.
Je recommence l'opération et le moteur démarre sans problème, le ralenti monte (starter s'enclenche) et tout rentre dans l'ordre.

Ce n'est pas du tout un problème de démarreur, on dirait plutôt que le moteur n'as pas assez "à manger" (air ou essence) ou bien que le starter ne s'enclenche pas du premier coup...

Bonne idée pour les bougies Codename047, mais elle on étés changées il y à environ 3 ou 4 mois au garage, donc se serait étrange qu'elles soient déjà mortes...

Après concernant le froid, effectivement, les températures dans le Haut Rhin ne sont pas encore descendues trop basses pour l'instant et comme tu le dis Julio les températures en Normandie et en Alsaces se valent à peu prêt.

Bref, merci encore pour vos réponses, je vais prendre rdv chez fiat pour voir si ils ont déjà rencontré ce problème.
Bonne journée!
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 3:45

De rien ! Ca sert à ça un forum !

Si tu lui laisse un ou deux coups d'alternateur pour la démarrer, ça fait quoi ?
Et sinon, t'as la possibilité de la laisser dans un endroit à l'abri du froid, pour voir un démarrage à froid par "temps chaud" ?

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 4:11

Si je lui laisse un ou deux coups d'alternateur elle démarre, mais elle cale une seconde après.

J'ai appelé mon concessionnaire Fiat il y a 15min, selon lui, avec les symptômes qu'elle a, il pense que ce serait la sonde de température qui ne fonctionne pas correctement ou du moins pas assez rapidement.

Comme la sonde ne détecte pas (ou pas assez vite) que le moteur est froid, le starter ne s'enclenche pas et le moteur cale lors du premier démarrage.

Elle ne cale plus au second car le circuit d'alimentation et les pistons sont "plein" ce qui permet au moteur de tourner malgré le retard d'enclenchement du starter.

Bref, je l'emmène chez lui cette après midi pour voir si cette théorie est crédible.

Je vous tiendrai au courant si oui ou non le problème vient de la sonde de température.
Revenir en haut Aller en bas
Daxdelux
Admin


Nombre de messages : 1322
Age : 37
Localisation : Amsterdam / Die (26)
Date d'inscription : 14/05/2007

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 4:19

Rémus a écrit:
Le moteur commence à tourner au bout de 1 à 2 sec mais avec un ralenti très (trop) bas...
Résultat, le moteur cale.
Je recommence l'opération et le moteur démarre sans problème

Salut Remus, ça ressemble beaucoup à ce que me fait la mienne de temps en temps à la différence qu'elle ne cale pas, elle démarre bien mais tourne avec très très peu de tours. Ça dure environ 2 secondes puis ça se stabilise.
Accelerer ne sert à rien, ça ne repond pas. Ça donne l'impression qu'un capteur a du mal à se reveiller... Laughing

La temperature n'a pas d'incidence j'ai l'impression, elle me l'a fait en hiver par -15 comme en été par +35...

Curieux de voir ce qu'en dit Mr Fiat! Wink

_________________
Panda 100HP Owners Club sur Dailymotion
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 4:30

Salut Daxdelux,

Pas de problèmes, je te tiens au courant dès que j'ai la réponse, si ça peut t'aider et d'autre au passage c'est le but.
@ bientôt
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 6:08

En te lisant, je dirai aussi un problème de starter. A voir ce qu'en dit le garage.

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Frank



Nombre de messages : 619
Age : 36
Localisation : Belgique
Date d'inscription : 25/03/2007

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 10:54

slt,


La batterie,tu peux en effet écarter car tu ne dois apparemment pas insister sur le démarreur vu que le moteur prend directement.

j'aurai aussi dit "les bougies" mais vu que tu les as changé récemment.


La sonde de t° oui,mais ce qui est bizarre c'est qu'au deuxième essai,ton moteur prend directement avec je suppose la montée du régime à plus de 1000trs/min pendant le temps de chauffe.....donc la sonde fonctionne correctement.....c'est justement cela qui bizarre,un coup,elle ne fonctionnerai pas et au deuxième,c'est bon. Mais bon,si c'est bien la sonde,tant mieux pour toi,c'est ce qui coûte le moins cher à remplacer dans le système d'injection.


Pour terminer,le temps du "starter" qu'il soit manuel ou auto,c'est fini,ça n'existe plus sur nos voitures. C'est gérer par l'électronique directement sur la quantité de carburant et non plus sur le débit d'air aspiré par le moteur....ça c'était le starter. Wink

Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 12:39

Ah bah tu vois je m'étais jamais posé la question, je pensais que c'était le même principe mais automatisé.
J'me coucherai moins con ce soir !

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 14:55

Bonsoir à tous,

J'ai été au garage FIAT cette après midi et donc mon problème venait, à priori, de cette fameuse sonde de température du starter auto.

Le garagiste à mis du nettoyant contacte sur la fiche de la sonde et pour l'instant je n'ai plus rencontré le problème.

J'ai fais un essai de démarrage après 4h d'arrêt du moteur (moteur quasiment froid) et la voiture a démarrée sans broncher.
Bon, faudra confirmer ça demain matin après toute une nuit pour être sur que le moteur a atteint sa température minimum.

Coût de la manipulation : 15min et 5 euros de pourboire au mécano.

Merci encore à tous pour votre aide!
Bonne soirée et je vous tiendrai au jus dans les jours qui viennent.
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1882
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 2 Oct - 23:23

J'espère que c'est juste ça. En tout cas sympa le garagiste, rares sont ceux qui n'obligent pas à une prise en charge pour le moindre truc...

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Daxdelux
Admin


Nombre de messages : 1322
Age : 37
Localisation : Amsterdam / Die (26)
Date d'inscription : 14/05/2007

MessageSujet: Re: Démarrage à froid laborieux.   Mer 3 Oct - 4:01

Question bête... il est où ce capteur? scratch

_________________
Panda 100HP Owners Club sur Dailymotion
Revenir en haut Aller en bas
Frank



Nombre de messages : 619
Age : 36
Localisation : Belgique
Date d'inscription : 25/03/2007

MessageSujet: Re: Démarrage à froid laborieux.   Mer 3 Oct - 4:53

Daxdelux a écrit:
Question bête... il est où ce capteur? scratch


Précisément ou sur la Panda,je ne sais pas mais il mesure la t° du liquide de refroidissement pour ajuster le démarrage,donc il est quelque part sur le circuit de refroidissement,la plupart du temps sur la culasse.
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mer 3 Oct - 5:03

Donc démarrage ce midi après 12h d'arrêt.

Elle a démarrée, le ralenti était toujours un peu instable les 2-3 premières secondes, mais au moin elle n'a pas calée (ce qu'elle faisait systématiquement depuis plus d'une semaine).

Par contre Daxdelux je suis désolé mais je sais pas où est le capteur, enfin je sais pas exactement où il arrive en fait.
Je vois un câble qui arrive au dessus du radiateur et qui plonge dans le bouclier avant, par élimination je pense que c'est lui.
Revenir en haut Aller en bas
philipped7



Nombre de messages : 675
Age : 62
Localisation : IDF '94'
Date d'inscription : 21/03/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mer 3 Oct - 5:51

Selon la RTA du 1.2l 16v
2- sonde de température de refroidissement du moteur (entre bloc moteur et calorstat)


! Curieux, la mienne fait l'inverse.
Ralentis a 1.200t une petite minute avant de redescendre par paliers au ralentis a chaud (950t) Et ce même avec une temp de 20° extérieure. A chaque arrêt prolongé.
Bien plus long que dans le passé.

* Bon, comme aucun autre dysfonctionnent.....
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Mar 9 Oct - 14:58

J'ai parlé trop vite, le problème recommence...

De plus quand je suis parti travailler tout à l'heure, ma femme ma dit que ma voiture fumait blanc et beaucoup.
Après si c'est lié ou pas, je sais pas.

Bref, demain je vais essayé de prendre rdv au garage.
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Ven 26 Oct - 15:50

Bonsoir à tous!
Voila après environ 15 jours et ma voiture qui a fait deux fois une promenade chez fiat:

1ère visite :Pas de pression sur le circuit d'alimentation.
Pompe à essence morte, donc changée pour 400 euros, mais le problème persiste (pour info je n'ai pas payé la somme , je demande une participation totale de fiat car la voiture à 3 ans et 40 000km)

2ème visite: deux bougies ont cramées due à la mauvaise combustion provoquée par les calages à répétition.
mais le problème persiste toujours...

Pensez-vous qu'il soit possible que j'ai une micro fuite sur un des tuyaux d'alimentation et que du coup le circuit se vide en retour vers le réservoir?
Si jamais quelqu'un sait ou on peut acheter ou téléchargé la revue technique de la 100 HP je le remercie d'avance.
bonne soirée.
Revenir en haut Aller en bas
Frank



Nombre de messages : 619
Age : 36
Localisation : Belgique
Date d'inscription : 25/03/2007

MessageSujet: Re: Démarrage à froid laborieux.   Sam 27 Oct - 1:08

Slt,

Rémus a écrit:


1ère visite :Pas de pression sur le circuit d'alimentation.
Pompe à essence morte, donc changée pour 400 euros, mais le problème persiste (pour info je n'ai pas payé la somme , je demande une participation totale de fiat car la voiture à 3 ans et 40 000km)

Pompe à essence morte???? Comment es-tu arrivé au garage alors???? Une pompe à essence morte ou/et une pression zero,c'est immobilisation du véhicule,le moteur ne démarre plus vu qu'il n'est plus alimenté en carburant.Donc aucun rapport avec ton problème. Pompe changé pour rien.

Citation :


2ème visite: deux bougies ont cramées due à la mauvaise combustion provoquée par les calages à répétition.
mais le problème persiste toujours...

Si ce problème est lié à la conséquence du premier souçis qui n'est toujours pas résolu,il vaut mieux ne pas en tenir compte maintenant mais cela donne une piste.

Citation :


Pensez-vous qu'il soit possible que j'ai une micro fuite sur un des tuyaux d'alimentation et que du coup le circuit se vide en retour vers le réservoir?




Pourquoi se souçier du circuit de carburant alors que le problème peut-être électrique voir électronique. Ton garage a-t-il branché le PC dessus?? N'y-t-il pas des codes erreurs qui en sont sortis??
Revenir en haut Aller en bas
Rémus



Nombre de messages : 43
Age : 30
Localisation : Alsace (68 haut Rhin)
Date d'inscription : 30/01/2009

MessageSujet: Re: Démarrage à froid laborieux.   Sam 27 Oct - 22:33

Salut Frank!

En fait le garagiste a branché la valise et le problème était que la pression au démarrage était insuffisante, d'où le premier calage.
Après le changement de la pompe plus rien du tout, 0 défaut au diagnostique.

Pour la pompe, disons qu'elle n'est pas "morte en elle même" mais plutôt qu'elle se désamorce en réalité.
(Personnellement je pense aujourd'hui que c'est un joint ou un clapet anti retour qui laissait redescendre l'essence lors d'un arrêt longue durée.)

Voila pourquoi j'aurai voulu trouver une revue technique:
pour savoir si oui ou non le clapet anti retour se trouve directement sur cette pompe car j'ai essayé de suivre le circuit d'alim mais je n'ai pas vu de clapet dessus...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid laborieux.   Aujourd'hui à 17:48

Revenir en haut Aller en bas
 
Démarrage à froid laborieux.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [1.9TD - Démarrage] à froid très (très) difficile
» Gros souci démarrage à froid ! Membranes Carbu ?
» démarrage à froid
» pb démarrage à froid et calage du moteur
» Probléme démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Panda 100HP Owners Club :: Technique :: Problèmes mécaniques et astuces-
Sauter vers: