Panda 100HP Owners Club

Le forum francophone de la Panda 100HP
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème liée au froid???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sam974



Nombre de messages : 294
Age : 26
Localisation : Epinal(88)
Date d'inscription : 13/08/2012

MessageSujet: Problème liée au froid???   Jeu 14 Fév - 3:44

Salut à tous, ce matin en sortant du taf j'ai rencontré plusieurs petits soucis qui serait peut être liée au froid (température -8°C)

1) J'ai du givre sur mon pare-brise mais à l'intérieur.

2) Arrivée chez moi le frein à main ne veut plus s'enclencher.

3) J'ai la direction qui tremblote trente seconde puis ça redevient normal (capteur de colonne qui ne supporte pas bien le froid parait-il).


Merci de vos précisions si vous en avez, solutions et retour d'expérience.

Sam.
Revenir en haut Aller en bas
Julio
Admin


Nombre de messages : 1895
Age : 30
Localisation : Vernon
Date d'inscription : 12/02/2009

MessageSujet: Re: Problème liée au froid???   Jeu 14 Fév - 8:05

1) J'ai des problèmes de buée, pas de givre. Mais tellement de buée qu'il me faut une éponge pour absorber...

2) Pas le problème.

3) pas de problème non plus.


Les Panda supportent mal le froid. Moi j'ai la vitre conducteur qui se stoppe 3 fois durant la montée par temps froid. Que je reste appuyé sur le bouton ou que j'utilise la fonction impulsion.
De même quand il fait froid j'ai certaines commandes au volant qui collent, obligé de manipuler directement à l'autoradio.

_________________
Le plaisir commence là où le diesel s'arrête, à 4500 tr/min.
Admission BMC CDA
Silencieux arrière Gr.N Ragazzon
Baquet Sparco + harnais 3" Oreca 4 points

de SP95 en 99% ville
Revenir en haut Aller en bas
Frank



Nombre de messages : 619
Age : 36
Localisation : Belgique
Date d'inscription : 25/03/2007

MessageSujet: Re: Problème liée au froid???   Jeu 14 Fév - 10:30

Slt,


1) Si à l'origine tu as dejà beaucoup d'humidité dans l'habitacle,évidemment par - 8° ,cette humidité va geler à l'intérieur de la voiture. Si tu n'as pas de problème d'entrée d'eau par temps de pluie(joint de portière abimé ou via le joint du pare-brise) en temps normal,c'est sûrement une accumulation d'eau via les tapis de sol conducteur et/ou passager à chaque fois que tu rentres dans la voiture avec des chaussures dont la semelle est trempée ou pleine de neige,à force cela emmagasine énormément d'humidité el la transmettant carrément à la moquette d'habitacle.

Il te suffit de passer la main sous les tapis de sol pour t'en rendre compte et conclure que ton problème vient de là.

La solution,un garage bien sec(idéalement chauffé),sortir les tapis de sol et laisser les vitres ouvertes pendant une nuit.

2) Sûrement de l'humidité dans les câbles de frein à main(côté étrier) et cela à gelé,bloquant ceux-çi.

3) si c'est du au froid et donc temporaire,temps mieux pour toi,si cela se produit à répétition indépendamment de la t°,c'est mal barré.
Revenir en haut Aller en bas
Frose



Nombre de messages : 659
Age : 28
Localisation : Courbevoie
Date d'inscription : 26/06/2010

MessageSujet: Re: Problème liée au froid???   Jeu 14 Fév - 10:51

A moi également, il m'est arrivé d'avoir du givre à l'intérieur ! T'as l'air malin en grattant... pig
Revenir en haut Aller en bas
Sam974



Nombre de messages : 294
Age : 26
Localisation : Epinal(88)
Date d'inscription : 13/08/2012

MessageSujet: Re: Problème liée au froid???   Jeu 14 Fév - 14:26

Merci les mecs, j'ai la garantie jusque la fin du mois sa peu servir si je vais la faire voir ou pas?
Revenir en haut Aller en bas
suba73



Nombre de messages : 19
Localisation : Savoie 73
Date d'inscription : 11/02/2013

MessageSujet: Re: Problème liée au froid???   Ven 15 Fév - 10:08

Pour le givre, ça m'arrive aussi ! La buée que j'ai en été le matin devient de la glace en hiver, donc même problème !

Bon, j'ai pas de problème de frein à main, en revanche la direction ça m'arrive fréquemment : c'est THE problème des Panda 169 la direction assistée ! Encore plus sur les "normales" avec la position city, mais ça arrive aussi sur la hp ! En gros, il arrive que la DA ne marche plus pendant un certain temps....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème liée au froid???   Aujourd'hui à 12:05

Revenir en haut Aller en bas
 
Problème liée au froid???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage a froid
» [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» Problème démarrage à froid
» [X1] Problème démarrage a froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Panda 100HP Owners Club :: Technique :: Problèmes mécaniques et astuces-
Sauter vers: