Panda 100HP Owners Club

Le forum francophone de la Panda 100HP
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 problème logo 100HP

Aller en bas 
AuteurMessage
corbiche



Nombre de messages : 13
Localisation : essones
Date d'inscription : 13/03/2018

problème logo 100HP Empty
MessageSujet: problème logo 100HP   problème logo 100HP Icon_minitimeDim 18 Mar - 2:39

Bonjour à tous,
j'ai le logo 100 hp qui si décolore, je pensais le recolorer avec le vernis rouge de madame, qu'en pensez vous ?
Revenir en haut Aller en bas
Foggy78

Foggy78

Nombre de messages : 169
Age : 43
Localisation : Plaisir (78)
Date d'inscription : 11/12/2016

problème logo 100HP Empty
MessageSujet: Re: problème logo 100HP   problème logo 100HP Icon_minitimeDim 18 Mar - 7:50

J'en pense que tu peux essayé... Wink
Perso j'ai pas ce problème vu que j'ai acheté la voiture sans ce logo! Laughing
Revenir en haut Aller en bas
Cevenn

Cevenn

Nombre de messages : 106
Localisation : Ardèche Profonde
Date d'inscription : 17/09/2016

problème logo 100HP Empty
MessageSujet: Re: problème logo 100HP   problème logo 100HP Icon_minitimeDim 18 Mar - 11:47

Je ne pense pas que le vernis tiendra...
Peinture p pour étriers de frein plutôt...
D'une pierre deux coups !
Revenir en haut Aller en bas
Contenu sponsorisé




problème logo 100HP Empty
MessageSujet: Re: problème logo 100HP   problème logo 100HP Icon_minitime

Revenir en haut Aller en bas
 
problème logo 100HP
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» mammuth samourai, problème de gomme ?
» problème insertion image
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» Logo des FAR + Historique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Panda 100HP Owners Club :: Technique :: Problèmes mécaniques et astuces-
Sauter vers: